Was this page helpful?

Oracle compatibility

    Table of contents

    We are compatible in 221 R3 with Oracle 11.2.0.3, but we do not provide procedures to migrate the database.

    You need to check if the Oracle 11g client is installed on your NMC and NRS server. Otherwise, you will need to install Oracle 11g client.

    Warning: if you use a 64-bit operating system, installing the Oracle 11g client 32-bit AND 64-bit is recommended (both are provided by ip-label).

    See also

     

    Was this page helpful?
    Tag page (Edit tags)
    • No tags
    Page statistics
    1702 view(s), 2 edit(s) and 614 character(s)

    Comments

    You must login to post a comment.

    Attach file

    Attachments